kis2014Kaspersky Internet Security 14 versiyasında aşağı səviyyəli boşluq aşkarlanmışdır. Boşluq kənardan qoşulmaqla istifadəçiyə məsus bəzi fərdi məlumatları oğurlamağa imkan yaradır. Bu zəiflik antivirus proqramında boşluq olan OpenSSL olmasından yararlanıb. Boşluğu aradan qaldırmaq üçün istehsalçının veb resursundan //www.kaspersky.com/ G yeniləməsini etmək lazımdır. Yeniləməni icra etmək üçün təlimat mövcuddur.

Mənbə: rambler.ru